<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>All of Jack&#8217;s Photos from Washington, Trump Inauguration | KGO-AM</title><link rel='dns-prefetch' href='//www.kgoradio.com' />
<link rel='dns-prefetch' href='//see-p-elb-01.tritondigital.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.kgoradio.com/2017/01/20/all-of-jacks-photos-from-washington-trump-inauguration/" />
		<script type="text/javascript">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</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.kgoradio.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.kgoradio.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.kgoradio.com/wp-content/uploads/sites/187/headway/cache/general-2c8b425.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-post-css'  href='http://www.kgoradio.com/wp-content/uploads/sites/187/headway/cache/layout-single-post-926ce03.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.kgoradio.com/wp-content/uploads/sites/187/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.kgoradio.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.kgoradio.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.kgoradio.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.kgoradio.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-tabs-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-tabs/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.kgoradio.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.kgoradio.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.kgoradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1484855623'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/uploads/sites/187/headway/cache/block-dynamic-js-layout-single-post-3f428ce.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/uploads/sites/187/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.kgoradio.com","site_id":"187","tz":"America\/Los_Angeles","tz_offset":"-8","ts":"1484855623","ts_offset":"1484971056","version":"2.42.0.2","env":"prod","settings":{"tenant_id":"see_10372","vidible_company_key":"06125e55709b3c4ffdfe3c3f8a9ed8bd","client_name":"","nielsen_provider":"cumulus"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/shared/js/amp-common.js?ver=1484855623'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"187","callsign":"","mount_name":"KGOAM","provider":"stream_the_world","gmt_offset":"-28800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.6.0'></script>
<script type='text/javascript' src='//see-p-elb-01.tritondigital.net/widget/see_10372/see.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.kgoradio.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.kgoradio.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var leaderboardSizeMap = googletag.sizeMapping()
 .addSize([750, 200], [[728, 90], [970, 90]])
 .addSize([0, 0], [[320, 50], [300, 50]])
 .build();

googletag.defineSlot('/6717/cd.KGO.AM1', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid");
googletag.defineSlot('/6717/cd.KGO.AM1', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-1').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","top");
googletag.defineSlot('/6717/cd.KGO.AM1', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-2').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","bot");
googletag.defineSlot('/6717/cd.KGO.AM1', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-3').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid2");
googletag.defineSlot('/6717/cd.KGO.AM1', [[160, 600]], 'div-gpt-ad-1418849849333-4').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","left");
googletag.defineSlot('/6717/cd.KGO.AM1', [[160, 600]], 'div-gpt-ad-1418849849333-5').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","right");
googletag.defineSlot('/6717/cd.KGO.AM1', [[654, 70]], 'div-gpt-ad-1418849849333-6').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdioplayer");
googletag.defineSlot('/6717/cd.KGO.AM1', [[300, 100]], 'div-gpt-ad-1418849849333-7').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest1");
googletag.defineSlot('/6717/cd.KGO.AM1', [[300, 100]], 'div-gpt-ad-1418849849333-8').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest2");
googletag.defineSlot('/6717/cd.KGO.AM1', [[300, 100]], 'div-gpt-ad-1418849849333-9').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest3");
googletag.defineSlot('/6717/cd.KGO.AM1', [[100, 51]], 'div-gpt-ad-1418849849333-10').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdiobutton");
googletag.defineSlot('/6717/cd.KGO.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-11').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor1");
googletag.defineSlot('/6717/cd.KGO.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-12').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor2");
googletag.defineSlot('/6717/cd.KGO.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-13').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor3");
googletag.defineSlot('/6717/cd.KGO.AM1', [[113, 23]], 'div-gpt-ad-1418849849333-14').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor4");
googletag.defineSlot('/6717/cd.KGO.AM1', [[1, 1]],'div-gpt-ad-1418849849333-16').addService(googletag.pubads())
.setTargeting("pos","wallpaper-ad");
googletag.defineSlot('/6717/cd.KGO.AM1', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-18').setCollapseEmptyDiv(true).addService(googletag.pubads())
.setTargeting("pos","midresponsive");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!--ONESTAT SCRIPTCODE START Embed Player-->
  <script type="text/javascript">
  <!--
  jQuery(document).ready(function(){
    var d=document;
    var sid="kgo-am1.cumulus";
    var CONTENTSECTION="";
    var osp_URL=d.URL;
    var osp_Title=d.title;
    var t=new Date();
    var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
    p+="&url="+escape(osp_URL);
    p+="&ti="+escape(osp_Title);
    p+="&section="+escape(CONTENTSECTION);
    p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
    p+="&tz="+escape(t.getTimezoneOffset());
    p+="&ch="+escape(t.getHours());
    p+="&js=1";
    p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
    if(osp_URL!=d.URL) p+="&ol="+escape(d.URL);
    if(typeof(screen)=="object"){
       p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
       p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
    }

    var imgTag = '<img border="0" height="0" width="0" id="ONESTAT_TAG" src="' + p + '">'
    jQuery('body').append(imgTag);

  })
  //-->
  </script> 
<!--ONESTAT SCRIPTCODE END-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','corpDataLayer','GTM-KNCSLT');</script>
<!-- End Google Tag Manager -->

<!-- Start Taboola Content -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cumulus-kgoradio/loader.js');
</script>
<!-- End Taboola Content -->


<!-- Begin Listen live link handler -->
<script>
(function($, window, undefined){
	$(function(){
		$('.tgmp-listen-live a').on('click', function(e){
			if (window.top.tgmp){
				e.preventDefault();
				window.top.tgmp.playStream();
			}
		});
	});
}(jQuery, window));
</script>
<!-- End Listen live link handler -->
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="KGO-AM &raquo; Feed" href="http://www.kgoradio.com/feed/" />


<!-- Favicon -->
<link rel="shortcut icon" type="image/ico" href="http://www.kgoradio.com/wp-content/uploads/sites/187/2016/05/favicon.ico" />


<link rel='shortlink' href='http://www.kgoradio.com/?p=773219' />
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-62147478-7']);
					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-1686524-24', 'auto');
                                        gaplusu('send', 'pageview');
                
                            </script>

		
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.kgoradio.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.kgoradio.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.kgoradio.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'KGOAM');
      googletag.pubads().setTargeting('cms-sgroup', ['All Sites', 'Format  NewsTalk', 'Market  San Francisco CA']);
      googletag.pubads().setTargeting('cms-ptitle', 'All of Jack&#8217;s Photos from Washington, Trump Inauguration');
      googletag.pubads().setTargeting('cms-pcat', ['Armstrong amp Getty', 'Host Article']);
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="KGO-AM"/>
  <meta property="og:title" content="All of Jack&#039;s Photos from Washington, Trump Inauguration"/>
  <meta property="og:url" content="http://www.kgoradio.com/2017/01/20/all-of-jacks-photos-from-washington-trump-inauguration/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="All of Jack&#039;s Photos from Washington, Trump Inauguration"/>
  <meta property="og:image" content="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115736/img_20170120_110523_1_1484940105.png"/>
  <meta property="article:published_time" content="2017-01-20T11:57:57+00:00"/>
  <meta property="article:modified_time" content="2017-01-20T11:57:58+00:00" />
  <meta property="og:updated_time" content="2017-01-20T11:57:58+00:00" />
  <meta property="article:section" content="Armstrong &amp; Getty"/>
  <meta property="article:section" content="Host Article"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="All of Jack&#039;s Photos from Washington, Trump Inauguration"/>
  <meta itemprop="description" content="All of Jack&#039;s Photos from Washington, Trump Inauguration"/>
  <meta itemprop="image" content="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115736/img_20170120_110523_1_1484940105.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="All of Jack&#039;s Photos from Washington, Trump Inauguration"/>
  <meta name="twitter:url" content="http://www.kgoradio.com/2017/01/20/all-of-jacks-photos-from-washington-trump-inauguration/"/>
  <meta name="twitter:description" content="All of Jack&#039;s Photos from Washington, Trump Inauguration"/>
  <meta name="twitter:image" content="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115736/img_20170120_110523_1_1484940105.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-773219 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-773219 layout-using-single-post" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-wd955d0a58d60c20" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-8 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-27" class="leaderboard-ad block block-type-custom-code block-fluid-height" data-alias="728x90 Leaderboard Ad">
<div class="block-content">
<div align="center">
<div id='div-gpt-ad-1418849849333-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-1'); });
</script>
</div>
</div>
</div><!-- .block-content -->

</div><!-- #block-27 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-5">
<figure id="block-31" class="logo block block-type-image block-fixed-height" data-alias="Logo" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="http://www.kgoradio.com/wp-content/uploads/sites/187/2016/04/kgo810.png" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-31 -->
<div id="block-bkj54a2b9912881a" class="takeover-left block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Left">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-4'); });
</script>
</div>

</div><!-- .block-content -->

</div><!-- #block-bkj54a2b9912881a -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-20 grid-width-4">
<div id="block-b5c57b64a4f423b7" class="shoutToMe block block-type-custom-code block-fluid-height" data-alias="Shout To Me Button">
<div class="block-content">
<div class="shoutP">
leave a comment for the kgo studio
</div>
<div class="shoutHolder">
<button id="shout" class="voigo-link" voigo-channel-id="kgo-am">
    KGO 810
</button>
</div>
</div><!-- .block-content -->

</div><!-- #block-b5c57b64a4f423b7 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-7 grid-width-13">
<nav id="block-32" class="main-nav block block-type-navigation block-fluid-height" data-alias="Main Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main-navigation" class="menu"><li id="menu-item-157362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-157362"><a href="http://www.kgoradio.com/programmingschedule/">On-Air</a>
<ul class="sub-menu">
	<li id="menu-item-394989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394989"><a href="http://www.kgoradio.com/programmingschedule/">KGO Programming Schedule</a></li>
	<li id="menu-item-394290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394290"><a href="http://www.kgoradio.com/armstronggetty/">Armstrong &amp; Getty</a></li>
	<li id="menu-item-394311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394311"><a href="http://www.kgoradio.com/ronnowens/">Ronn Owens</a></li>
	<li id="menu-item-394302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394302"><a href="http://www.kgoradio.com/ethan-bearman/">Ethan Bearman</a></li>
	<li id="menu-item-394293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394293"><a href="http://www.kgoradio.com/briancopeland/">Brian Copeland</a></li>
	<li id="menu-item-394296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394296"><a href="http://www.kgoradio.com/chipfranklin/">Chip Franklin</a></li>
	<li id="menu-item-394584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394584"><a href="http://www.kgoradio.com/pat-thurston/">Pat Thurston</a></li>
	<li id="menu-item-396828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396828"><a href="http://www.kgoradio.com/kimkomando/">Kim Komando</a></li>
	<li id="menu-item-394572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394572"><a href="http://www.kgoradio.com/johnbatchelor/">John Batchelor</a></li>
	<li id="menu-item-394578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394578"><a href="http://www.kgoradio.com/michaelfinney/">Michael Finney</a></li>
	<li id="menu-item-394575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394575"><a href="http://www.kgoradio.com/maureenlangan/">Maureen Langan</a></li>
	<li id="menu-item-394569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394569"><a href="http://www.kgoradio.com/ryanscott/">Ryan Scott</a></li>
	<li id="menu-item-394581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394581"><a href="http://www.kgoradio.com/johnhamilton/">On-the-Go with John Hamilton</a></li>
	<li id="menu-item-618237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618237"><a href="http://www.kgoradio.com/protect-your-assets-with-david-hollander/">Protect Your Assets with David Hollander</a></li>
	<li id="menu-item-394305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394305"><a href="http://www.kgoradio.com/moneymatters/">Hanson McClain Money Matters</a></li>
	<li id="menu-item-394314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394314"><a href="http://www.kgoradio.com/ricedelman/">The Truth About Money with Ric Edelman</a></li>
	<li id="menu-item-463922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463922"><a href="http://www.tradingacademy.com/marketing/ptw-radio.aspx?campaignid=701400000011s1D&#038;campaigncode=PTRA000215CDPEPR_PTRWEBLF&#038;utm_campaign=ota-freeotaclass-com&#038;utm_medium=radio&#038;utm_source=long-form-radio">Online Trading Academy</a></li>
	<li id="menu-item-623394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623394"><a href="http://www.kgoradio.com/platinumretirementsolutions/">Platinum Retirement Solutions</a></li>
	<li id="menu-item-456716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456716"><a href="http://www.kgoradio.com/traffic/">KGO AM Traffic</a></li>
	<li id="menu-item-483899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483899"><a href="http://www.kgoradio.com/techonomics/">Techonomics</a></li>
</ul>
</li>
<li id="menu-item-160356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-160356"><a href="http://www.kgoradio.com/connect-with-kgo/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-160350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160350"><a href="http://www.kgoradio.com/events/">Events</a></li>
	<li id="menu-item-160515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160515"><a href="http://www.kgoradio.com/contests/">Contests</a></li>
	<li id="menu-item-160353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160353"><a href="http://www.kgoradio.com/receive-email-updates/">Receive Email Updates</a></li>
	<li id="menu-item-526430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526430"><a href="http://www.kgoradio.com/podcasts/">Podcast Archive</a></li>
	<li id="menu-item-526427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526427"><a href="http://www.kgoradio.com/guests/">Guest Archive</a></li>
	<li id="menu-item-526424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526424"><a href="http://www.kgoradio.com/articles/">Article Archive</a></li>
	<li id="menu-item-526436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526436"><a href="http://www.kgoradio.com/videos/">Video Archive</a></li>
</ul>
</li>
<li id="menu-item-160254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-160254"><a href="http://www.kgoradio.com/exclusives/">Exclusives</a>
<ul class="sub-menu">
	<li id="menu-item-160281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160281"><a target="_blank" href="http://www.modernluxury.com/san-francisco">San Francisco Magazine</a></li>
	<li id="menu-item-243037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243037"><a href="http://www.kgoradio.com/cruise/">Mediterranean Cruise Hosted by Ryan Scott</a></li>
	<li id="menu-item-160275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160275"><a target="_blank" href="http://www.diamondcertified.org/?utm_source=radion&#038;utm_medium=web&#038;utm_campaign=kgo">Diamond Certified</a></li>
</ul>
</li>
<li id="menu-item-512293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512293"><a href="http://www.kgoradio.com/kgoonthego/">KGO on the Go</a></li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-32 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-4">
<section id="block-30" class="social-nav block block-type-social block-fixed-height" data-alias="Social Navigation">
<div class="block-content">
<div class="social-icons-container"><ul class="social-icons"><li><a href="https://www.facebook.com/kgo810/" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kgo-am1/wp-content/uploads/sites/187/2015/08/fb.png" alt="Find KGO on Facebook" title="Find KGO on Facebook" class="img-1"  /></a></li><li><a href="https://twitter.com/kgo810" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/kgo-am1/wp-content/uploads/sites/187/2015/08/tw.png" alt="Stay up to date with KGO on Twitter" title="Stay up to date with KGO on Twitter" class="img-2"  /></a></li><li><a href="https://itunes.apple.com/us/app/kgo-am/id341288404?mt=8&ign-mpt=uo%3D4" target="_blank"><img src="http://www.kgoradio.com/wp-content/uploads/sites/187/2016/01/apple.png" alt="Get the KGO App for iPhone, iPad and iPod" title="Get the KGO App for iPhone, iPad and iPod" class="img-3"  /></a></li><li><a href="https://play.google.com/store/apps/details?id=com.airkast.KGOAM" target="_blank"><img src="http://www.kgoradio.com/wp-content/uploads/sites/187/2016/01/droid.png" alt="Download the KGO App for Android Devices" title="Download the KGO App for Android Devices" class="img-4"  /></a></li></ul></div><!-- .social-icons-container -->
</div><!-- .block-content -->

</section><!-- #block-30 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-5">

<section class="column column-1 grid-left-5 grid-width-5">
<div id="block-b7x54a2b9912b304" class="takeover-right block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Right">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-5'); });
</script>
</div>

</div><!-- .block-content -->

</div><!-- #block-b7x54a2b9912b304 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wng55d0a58d6348f" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-content" data-alias="Wrapper Content">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-132" class="block block-type-content block-fluid-height block-mirrored block-mirroring-bpb5499e64df0c00 block-original-bc055d0a58d7b978" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-773219" class="post-773219 post type-post status-publish format-standard has-post-thumbnail hentry category-armstrong-getty category-hostarticle author-lsmith " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">All of Jack&#8217;s Photos from Washington, Trump Inauguration</h1><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2017-01-20T11:57:57+00:00">January 20, 2017</time></div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><p><img class="alignnone size-full wp-image-773255" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115227/img_20170120_105932_0_1484940106.jpg" alt="img_20170120_105932_0_1484940106" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115227/img_20170120_105932_0_1484940106.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115227/img_20170120_105932_0_1484940106-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773258" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115234/img_20170120_110523_1_1484940105.jpg" alt="img_20170120_110523_1_1484940105" width="1024" height="768" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115234/img_20170120_110523_1_1484940105.jpg 1024w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115234/img_20170120_110523_1_1484940105-300x225.jpg 300w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115234/img_20170120_110523_1_1484940105-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-773264" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115244/img_20170120_110527_2_1484940105.jpg" alt="img_20170120_110527_2_1484940105" width="577" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115244/img_20170120_110527_2_1484940105.jpg 577w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115244/img_20170120_110527_2_1484940105-169x300.jpg 169w" sizes="(max-width: 577px) 100vw, 577px" /> <img class="alignnone size-full wp-image-773270" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115249/jack_14_0_1484919352.jpg" alt="jack_14_0_1484919352" width="576" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115249/jack_14_0_1484919352.jpg 576w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115249/jack_14_0_1484919352-169x300.jpg 169w" sizes="(max-width: 576px) 100vw, 576px" /> <img class="alignnone size-full wp-image-773276" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115255/jack_16_0_1484921801.jpg" alt="jack_16_0_1484921801" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115255/jack_16_0_1484921801.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115255/jack_16_0_1484921801-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773282" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115300/jack_dc_2_1_1484912184.jpg" alt="jack_dc_2_1_1484912184" width="576" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115300/jack_dc_2_1_1484912184.jpg 576w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115300/jack_dc_2_1_1484912184-169x300.jpg 169w" sizes="(max-width: 576px) 100vw, 576px" /> <img class="alignnone size-full wp-image-773288" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115306/jack_dc_3_2_1484912182.jpg" alt="jack_dc_3_2_1484912182" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115306/jack_dc_3_2_1484912182.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115306/jack_dc_3_2_1484912182-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773294" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115312/jack_dc_5_4_1484912180.jpg" alt="jack_dc_5_4_1484912180" width="1024" height="768" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115312/jack_dc_5_4_1484912180.jpg 1024w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115312/jack_dc_5_4_1484912180-300x225.jpg 300w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115312/jack_dc_5_4_1484912180-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-773300" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115318/jack_dc_6_5_1484912179.jpg" alt="jack_dc_6_5_1484912179" width="1024" height="768" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115318/jack_dc_6_5_1484912179.jpg 1024w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115318/jack_dc_6_5_1484912179-300x225.jpg 300w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115318/jack_dc_6_5_1484912179-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-773306" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115324/jack_dc_7_6_1484912178.jpg" alt="jack_dc_7_6_1484912178" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115324/jack_dc_7_6_1484912178.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115324/jack_dc_7_6_1484912178-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773312" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115329/jack_dc_8_0_1484912224.jpg" alt="jack_dc_8_0_1484912224" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115329/jack_dc_8_0_1484912224.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115329/jack_dc_8_0_1484912224-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773318" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115335/jack_dc_9_1_1484912223.jpg" alt="jack_dc_9_1_1484912223" width="1024" height="703" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115335/jack_dc_9_1_1484912223.jpg 1024w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115335/jack_dc_9_1_1484912223-300x206.jpg 300w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115335/jack_dc_9_1_1484912223-768x527.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-773321" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115341/jack_dc_10_2_1484912222.jpg" alt="jack_dc_10_2_1484912222" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115341/jack_dc_10_2_1484912222.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115341/jack_dc_10_2_1484912222-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773324" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115346/jack_dc_11_3_1484912221.jpg" alt="jack_dc_11_3_1484912221" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115346/jack_dc_11_3_1484912221.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115346/jack_dc_11_3_1484912221-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773330" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115352/jack_dc_12_4_1484912220.jpg" alt="jack_dc_12_4_1484912220" width="1024" height="768" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115352/jack_dc_12_4_1484912220.jpg 1024w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115352/jack_dc_12_4_1484912220-300x225.jpg 300w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115352/jack_dc_12_4_1484912220-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-773336" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115359/jack_dc_13_5_1484912219.jpg" alt="jack_dc_13_5_1484912219" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115359/jack_dc_13_5_1484912219.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115359/jack_dc_13_5_1484912219-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773342" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115404/jack_dc_15_1_1484921800.jpg" alt="jack_dc_15_1_1484921800" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115404/jack_dc_15_1_1484921800.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115404/jack_dc_15_1_1484921800-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="alignnone size-full wp-image-773348" src="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115409/jack_dc_18_0_1484936403.jpg" alt="jack_dc_18_0_1484936403" width="768" height="1024" srcset="http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115409/jack_dc_18_0_1484936403.jpg 768w, http://images.tritondigitalcms.com/6616/sites/187/2017/01/20115409/jack_dc_18_0_1484936403-225x300.jpg 225w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<div id="themify_builder_content-773219" data-postid="773219" class="themify_builder_content themify_builder_content-773219 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --></div><!-- .entry-content --><footer class="entry-utility entry-utility-below entry-meta">Filed Under: <a href="http://www.kgoradio.com/category/hostarticle/armstrong-getty/" rel="category tag">Armstrong &amp; Getty</a>, <a href="http://www.kgoradio.com/category/hostarticle/" rel="category tag">Host Article</a></footer><!-- .entry-utility --></article><!-- #post-773219 --></div>
</div><!-- .block-content -->

</div><!-- #block-132 -->
<div id="block-b2v55d0a58d8626a" class="block block-type-custom-code block-fluid-height" data-alias="Facebook Comments">
<div class="block-content">
<div class="fbCOMMENTS">
<div id="fb-root">&nbsp;</div>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1">
</script><script language="JavaScript">
<!--
document.write ("<fb:comments href='"+location.href+"'num_posts='20' width='100%'></fb:comments>")
// -->
</script></div>
</div><!-- .block-content -->

</div><!-- #block-b2v55d0a58d8626a -->
<div id="block-bhj56e73c9bf4232" class="taboolaArticle block block-type-custom-code block-fluid-height" data-alias="Taboola">
<div class="block-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

</div><!-- .block-content -->

</div><!-- #block-bhj56e73c9bf4232 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<nav id="block-94" class="search-box block block-type-navigation block-fluid-height block-mirrored block-mirroring-bmg5499e64d8be3a block-original-bba570358d5cca65" data-alias="Navigation Search" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-right nav-search-active nav-search-position-right"><div class="nav-search">
		<form method="get" id="searchform" action="http://www.kgoradio.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-right nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-94 -->
<div id="block-34" class="300x250-ad-1 block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bb25499e64d5bce0 block-original-bmy55d0a58d7dd65" data-alias="300x250 Ad 1">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-34 -->
<div id="block-bay5707fc357bbde" class="headlines block block-type-content block-fluid-height block-mirrored block-mirroring-bay5707fc357bbde block-original-bvj5707fe3056ae4" data-alias="Contests">
<div class="block-content">
<h1 class="block-title"><a href="http://www.kgoradio.com/contests/"><span>Current Contests</span></a></h1><div class="loop">

<div class="entry-row">

<article id="post-767402" class="post-767402 post type-post status-publish format-standard has-post-thumbnail hentry category-contests author-rscheinrock alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/2017/01/16/win-tickets-into-the-total-package-tour-with-nkotb-paula-abdul-and-boys-ii-men/" title="Win Tickets into The Total Package Tour with NKOTB, Paula Abdul and Boys II Men" rel="bookmark">Win Tickets into The Total Package Tour with NKOTB, Paula Abdul and Boys II Men</a></h2></header></article><!-- #post-767402 --><article id="post-766019" class="post-766019 post type-post status-publish format-standard has-post-thumbnail hentry category-contests author-rscheinrock custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/2017/01/15/win-tickets-to-morris-day-the-time/" title="Win Tickets to Morris Day &amp; The Time" rel="bookmark">Win Tickets to Morris Day &amp; The Time</a></h2></header></article><!-- #post-766019 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-755162" class="post-755162 post type-post status-publish format-standard has-post-thumbnail hentry category-contests author-rscheinrock alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/2017/01/09/win-tickets-to-san-francisco-airship-a-tribute-to-jefferson-airplane/" title="Win Tickets to San Francisco Airship: A Tribute to Jefferson Airplane" rel="bookmark">Win Tickets to San Francisco Airship: A Tribute to Jefferson Airplane</a></h2></header></article><!-- #post-755162 --><article id="post-745506" class="post-745506 post type-post status-publish format-standard has-post-thumbnail hentry category-contests author-rscheinrock custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/2017/01/03/pack-your-bags-and-kgo-to-mexico/" title="Pack Your Bags and KGO To Mexico!" rel="bookmark">Pack Your Bags and KGO To Mexico!</a></h2></header></article><!-- #post-745506 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-741429" class="post-741429 post type-post status-publish format-standard has-post-thumbnail hentry category-contests author-alexaflagg alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/2017/01/02/win-golden-gate-kennel-club-dog-show-tickets/" title="Win Golden Gate Kennel Club Dog Show Tickets" rel="bookmark">Win Golden Gate Kennel Club Dog Show Tickets</a></h2></header></article><!-- #post-741429 --><article id="post-739269" class="post-739269 post type-post status-publish format-standard has-post-thumbnail hentry category-contests author-rscheinrock custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/2016/12/28/win-a-copy-of-snowden-on-blu-ray-dvd/" title="Win a Copy of &#8220;Snowden&#8221; on Blu-Ray DVD" rel="bookmark">Win a Copy of &#8220;Snowden&#8221; on Blu-Ray DVD</a></h2></header></article><!-- #post-739269 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-656475" class="post-656475 post type-post status-publish format-standard has-post-thumbnail hentry category-contests author-rscheinrock alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/2016/10/31/win-bay-to-breakers-race-registration-codes/" title="Win Bay To Breakers Race Registration Codes!" rel="bookmark">Win Bay To Breakers Race Registration Codes!</a></h2></header></article><!-- #post-656475 -->

</div><!-- .entry-row -->

</div>
</div><!-- .block-content -->

</div><!-- #block-bay5707fc357bbde -->
<aside id="block-br0579a8305ee6ef" class="headlines block block-type-widget-area block-fluid-height block-mirrored block-mirroring-br0579a8305ee6ef block-original-bm6579ba0deb7c80" data-alias="Featured Video" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<h1 class="block-title"><a href="http://www.kgoradio.com/videoarchive/"><span>Featured Video</span></a></h1><ul class="widget-area"><li id="text-4" class="widget widget_text">
			<div class="textwidget"><iframe width="500" height="375" src="https://www.youtube.com/embed/77HQXpIH64s?feature=oembed&wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>
		</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-br0579a8305ee6ef -->
<div id="block-46" class="300x250-ad-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-box5499e64d77392 block-original-bcd55d0a58d76b31" data-alias="300x250 Ad 2">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-46 -->
<div id="block-bl8579b998fcd08b" class="headlines block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bl8579b998fcd08b block-original-bje579ba0deb40ed" data-alias="KGO Events">
<div class="block-content">
<h1 class="block-title">
<span>KGO Events</span>    
</h1>
</div><!-- .block-content -->

</div><!-- #block-bl8579b998fcd08b -->
<div id="block-bc1579b998fd5656" class="headlines block block-type-amp_event_content block-fluid-height block-mirrored block-mirroring-bc1579b998fd5656 block-original-bss579ba0deaf6cd" data-alias="KGO Events">
<div class="block-content">
<div class="loop">

<div class="entry-row">

<article id="post-759977" class="post-759977 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events event_type-kgo-events author-rscheinrock custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/january-20-22-the-silicon-valley-home-show-santa-clara-convention-center/" title="January 20-22: The Silicon Valley Home Show @ Santa Clara Convention Center" rel="bookmark">January 20-22: The Silicon Valley Home Show @ Santa Clara Convention Center</a></h2></header></article><!-- #post-759977 --><article id="post-770351" class="post-770351 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events event_type-kgo-events author-rscheinrock alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/january-21-chef-ryan-scott-cooking-demo-book-signing-airport-home-appliance/" title="January 21: Chef Ryan Scott Cooking Demo &amp; Book Signing @ Airport Home Appliance" rel="bookmark">January 21: Chef Ryan Scott Cooking Demo &amp; Book Signing @ Airport Home Appliance</a></h2></header></article><!-- #post-770351 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-756389" class="post-756389 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events event_type-kgo-events author-rscheinrock custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/jan-21-hannibal-thomson-at-the-historic-bal-theater/" title="Jan 21: Hannibal Thompson @ The Historic BAL Theater" rel="bookmark">Jan 21: Hannibal Thompson @ The Historic BAL Theater</a></h2></header></article><!-- #post-756389 --><article id="post-748986" class="post-748986 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events event_type-kgo-events author-rscheinrock alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/january-27-san-francisco-airship-a-tribute-to-jefferson-airplane/" title="January 27: San Francisco Airship- A Tribute to Jefferson Airplane @ The Historic BAL Theater" rel="bookmark">January 27: San Francisco Airship- A Tribute to Jefferson Airplane @ The Historic BAL Theater</a></h2></header></article><!-- #post-748986 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-746658" class="post-746658 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events author-rscheinrock custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/january-28-29-golden-gate-kennel-club-dog-show/" title="January 28-29: Golden Gate Kennel Club Dog Show @ The Cow Palace" rel="bookmark">January 28-29: Golden Gate Kennel Club Dog Show @ The Cow Palace</a></h2></header></article><!-- #post-746658 --><article id="post-762368" class="post-762368 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events event_type-kgo-events author-rscheinrock alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/january-29-megan-slankard-house-concert/" title="January 29: Megan Slankard House Concert" rel="bookmark">January 29: Megan Slankard House Concert</a></h2></header></article><!-- #post-762368 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-748239" class="post-748239 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events event_type-kgo-events author-rscheinrock custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/february-1-watermark-conference-for-women-silicon-valley/" title="February 1: Watermark Conference for Women Silicon Valley @ San Jose Convention Center" rel="bookmark">February 1: Watermark Conference for Women Silicon Valley @ San Jose Convention Center</a></h2></header></article><!-- #post-748239 --><article id="post-758342" class="post-758342 amp_event type-amp_event status-publish has-post-thumbnail hentry event_type-bay-area-events event_type-events event_type-kgo-events author-rscheinrock alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.kgoradio.com/amp-events/february-4-free-screening-of-jurrasic-world-at-the-historic-bal-theater/" title="February 4: FREE Screening of &#8220;Jurassic World&#8221; @ The Historic BAL Theater" rel="bookmark">February 4: FREE Screening of &#8220;Jurassic World&#8221; @ The Historic BAL Theater</a></h2></header></article><!-- #post-758342 -->

</div><!-- .entry-row -->

</div>
</div><!-- .block-content -->

</div><!-- #block-bc1579b998fd5656 -->
<div id="block-36" class="vip-club-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b5n5499e64d5e75f block-original-bze55d0a58d72dae" data-alias="Custom Callout">
<div class="block-content">
&nbsp;
</div><!-- .block-content -->

</div><!-- #block-36 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wsn55d0a58d64e41" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-10 wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<nav id="block-50" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-230610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230610"><a href="/1111/11/11/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-230613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230613"><a href="/1111/11/11/terms-of-service">Terms of Service</a></li>
<li id="menu-item-340893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340893"><a href="http://www.kgoradio.com/contestrules/">Contest Rules</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.kgoradio.com/station-information/">Station Information</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157131"><a href="http://www.kgoradio.com/advertise-with-kgo/">Advertise with KGO</a></li>
<li id="menu-item-208134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208134"><a href="http://www.kgoradio.com/jobs/">Employment Opportunities</a></li>
<li id="menu-item-717726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717726"><a target="_blank" href="https://publicfiles.fcc.gov/am-profile/kgo">FCC Public File</a></li>
</ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-50 -->
<div id="block-bfu55c9edf0238d5" class="block block-type-custom-code block-fluid-height" data-alias="Wallpaper Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-16'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-bfu55c9edf0238d5 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">
<div id="block-51" class="728x90-ad-2 block block-type-custom-code block-fluid-height" data-alias="728x90 Ad 2">
<div class="block-content">
<div class="footer-728x90-ad" align="right">
<div id='div-gpt-ad-1418849849333-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-2'); });
</script>
</div>
</div>

</div><!-- .block-content -->

</div><!-- #block-51 -->
<footer id="block-52" class="copyright block block-type-footer block-fluid-height" data-alias="Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright Cumulus Media / <a href="/wp-content/uploads/sites/187/2016/08/San-Francisco-2016-EEO-Public-File-Report.pdf" target="_blank">Cumulus Media is an equal opportunity employer / AA</a></p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.kgoradio.com/2017/01/20/all-of-jacks-photos-from-washington-trump-inauguration/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-52 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.kgoradio.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.kgoradio.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.kgoradio.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.kgoradio.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.kgoradio.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1484855623'></script>
<script type='text/javascript' src='http://www.kgoradio.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            <script>
window.tgmplibs='cumulus';
      window===top && document.write('<script id="tgmpjs" src="http://mpl.tunegenie.com/js/loader.min.js?'+Math.random()+'"><\/script>');
</script>
<script id="tgmpjs">
      top.tgmp?top.tgmp.onload():window.tgmp=new TuneGenieMediaPlayer('playerbar',
    { brand: 'kgoam',
      zindex: '10000',
      theme: ["#000000"],
      position: 'bottom',
      debug: true,
      ios_frame: 3,
      autostart: false,
      infoTrayOnLoad: true,
      useTritonPlayer: true,
      promptZag: false,
      delayed_frame: true,
      refreshGoogleBannerAds:true}
);
var tgmp_rc=top.tgmp_rc||new TuneGenieRC(tgmp);
tgmp_rc.recentSongWidget(document.getElementById('tgrecent'),{});
tgmp_rc.nowPlayingWidget(document.getElementById('tgnowplaying'),{});
</script>

</div><!-- #whitewrap -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start Taboola Content -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<!-- End Taboola Content -->

<script src="https://voigo-affiliate.shoutto.me/link.js"></script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 21/141 queries in 0.718 seconds using memcached
Object Caching 3497/3716 objects using memcached

 Served from: www.1460wrad.com @ 2017-01-21 03:57:37 by W3 Total Cache -->